Home page logo
/

basics logo Security Basics mailing list archives

Re: eTrust Inoculate 7.0 SP1 problems
From: nee cee <nc () phat co nz>
Date: Tue, 9 Dec 2003 16:30:25 -0800 (PST)

Joseph
I had a situation with inoculateit 6 that was giving me a similar problem. The default install of the workstation 
client (realtime monitor) was set to protect network drives. Deselecting that, so that workstations were just 
protecting the local machine fixed the problem.  

nc



I have inherited a situation with an eTrust Inoculate 7.0 that
has all the latest real-time driver updates, and I am at a lost.

On the file server with the real-time scanner running set to outgoing
and incoming scanning, with either the InoculateIT or Vet engine
running,
Accessing documents from a workstation will cause the process to hang
for 1 to 2 minutes, then timeout with a file no longer available message
or the file has been corrupted.  When scanning engines are disables life

is good.  Looking at the engine settings there is nothing to tweak.

The server is win2k SP4 with all the latest security patches. Any idea?

In case I forget, thanks for all your responses.

Regards,

Joseph Blade
jblade27 () comcast net

_____________________________________________________________
Sign up for FREE email @ www.phat.co.nz and get your own @phat.co.nz address!
muzic n' more @ http://www.muzic.net.nz\n\nDisclaimer: phat.co.nz accepts no responsibility for the actions of it's 
members.

---------------------------------------------------------------------------
----------------------------------------------------------------------------


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]