Home page logo
/

basics logo Security Basics mailing list archives

Re: Nokia IP 330's HA with VRRP problems
From: mauro.vezzoli () consys it
Date: Wed, 26 Nov 2003 09:18:09 EST

this happen because the daemon of the nokia'cluster go up before checkpoint's
daemon.
try to change the parameter "Link recognition delay " (config /interface)  with
a value "120" ( seconds).
in the new relaese of IPSO ( and with NG With A.I) there is a new feature and
the cluster can wait for the CP daemon.
Mauro Vezzoli

All, 
I have a client that has two Nokia 330's in HA using VRRP NG FP3.
When we pull the plug on the Primary and fail to the secondary
everything works as as planned. The secondary begins to pass traffic.

The problem occurs when the Primary is brought back online (plugged in).
The primary Firewall loses the ARP table, and no network traffic will
pass.. 

The fix we are using is to reboot both firewalls.

Has anybody experienced this? or anything like it ?
thanks

-Will
-- 
William Sykes 
Systems Engineer
DeepNines


---------------------------------------------------------------------------
----------------------------------------------------------------------------



---------------------------------------------
Consys.it Srl
via San Martino, 67
20017 Rho (MI)
Tel. +39-0293507379
Fax. +39-02930942
http://www.consys.it
mailto:info () consys it
---------------------------------------------



---------------------------------------------------------------------------
----------------------------------------------------------------------------


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault