Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: USR Netserver 8/16 vulnarable to nestea attack
From: patrick () pine nl (Patrick Oonk)
Date: Tue, 27 Oct 1998 11:50:34 +0100


-----Original Message-----
From: Bugtraq List [mailto:BUGTRAQ () NETSPACE ORG]On Behalf Of Vesselin
Mladenov
Sent: Monday, October 26, 1998 7:51 PM
To: BUGTRAQ () NETSPACE ORG
Subject: USR Netserver 8/16 vulnarable to nestea attack


Three days ago I found out that USR Netserver 8/16 V.34, running version
2.0.14 OS is vulnerable to nestea DoS attack (for more info lookup in
http://www.rootshell.com).


This is what I got from 3COM.

I didn't hear about this problem but one thing is for sure.
The first MP series are based on the ComOs from Livingston. This contract
will be over end of this year so we build our own code which is fully
compatible. Trails were out for 1 year. This code pilgrim code is now
stable. the Netserver code we distribute is the 4.x (NetServer ISDN 8/16).
Please check the http://totalservice.usr.com for latest release notes.



  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]