Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: [lucid () TERRA NEBULA ORG: qpop3.0b20 and below - notes and exploit]
From: qpopper () QUALCOMM COM (Qpopper Support)
Date: Thu, 16 Dec 1999 15:16:05 -0800


At 12:01 PM 12/16/99 -0800, Richard Trott wrote:
Where these buffer overflows and "other uses of '%s'" that were
repaired only in qpopper 3.x?  Are those of us running 2.53 not affected?
Or do we need to upgrade?

These bugs only affected 3.0 betas.


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault