Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Vulnerablity in PTlink3.5.3ircd + PTlink.Services.1.8.1...
From: Gustavo Felisberto <humpback () ALTAVISTA NET>
Date: Tue, 28 Nov 2000 18:41:40 -0000

I am a IRCADMIN in Pt-link network, and i think that this bug is well known
and patched a long time ago, i doubt any one is using it now.
The current ircd is 5.7.1 and services is 2.15.0

More info on http://sourceforge.net/projects/PTlinkSoft/ and
http://www.ptlink.net


Gustavo


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault