Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: screen 3.9.5 root vulnerability
From: ??? <loveyou () hackerslab org>
Date: Wed, 6 Sep 2000 10:13:20 +0900

Red Hat Linux 6.0 and later, most other Linux distributions

SUSE Linux 6.4  is vulnerable.




-------------
loveyou () hackerslab org



  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault