Home page logo
/

bugtraq logo Bugtraq mailing list archives

RE: Digital Unix CDE dtaction vulnerability concept of proof code
From: "Durell, Matthew" <matthew.durell () eds com>
Date: Thu, 15 Nov 2001 17:48:20 -0600

I suspect this is a closed issue.  I tested on 4.0f with BL15 and it is not
vulnerable.  This appears to be something Compaq fixed a while ago.

-----Original Message-----

DEC released a patch for dtaction a while back.

Is this exploiting the vulnerability the patch fixed, or a new
vulnerability?

On Fri, Nov 16, 2001 at 05:59:30AM +0900, SeungHyun Seo wrote:


Digital Unix 4.0d CDE dtaction vulnerability exploitable.
concept of proof code follows


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault