Home page logo
/

bugtraq logo Bugtraq mailing list archives

Apache Chunked Vulnerability on Many Dell Servers running NT?
From: greg () noller net
Date: Tue, 25 Jun 2002 15:32:17 -0400 (EDT)

Dell Server Agents prior to v4.5 (installed from Dell OpenManage Applications 
CD v2.x) run Apache, but are they vulnerable?.  

They listen on port 7273 and will answer if you point a browser at them.


Dell Server Agents v4.5 or later (installed from Dell OpenManage System 
Management CD v3.x) do not run Apache.

Greg
Just thought I'd bring that up.


  By Date           By Thread  

Current thread:
  • Apache Chunked Vulnerability on Many Dell Servers running NT? greg (Jun 27)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]