Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: BIND 9.2.2 Vulnerabilities?
From: John <bugtraq () doomsday com>
Date: Wed, 5 Mar 2003 15:46:41 -0600 (CST)


That was really what I was trying to get at.  If there are vulnerabilities 
I don't think that they are being discussed in a manner that brings this 
to the attention of those of us who are running 9.2.1.  It seems that the 
announcement was rather low-key and I stumbled across this information on 
the website almost by mistake.

On Wed, 5 Mar 2003, Gerhard den Hollander wrote:

So, does this mean that we can continue running 9.2.1 , or should we all
rush out and upgrade to 9.2.2 as there is a security leak waiting to be
exploited ?


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]