Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: [RHSA-2003:279-01] Updated OpenSSH packages fix potential vulnerability
From: Frank Knobbe <frank () knobbe us>
Date: Tue, 16 Sep 2003 14:27:09 -0500

Great. 

So RedHat says the SSH issue is exploitable. FreeBSD says it is not
believed to be exploitable. And I believe Theo said the same for
OpenBSD. Is RedHat just scare mongering? Is there any proof of
exploitation (other than a Dos)? Does someone have a proof of all those
alleged exploitations going on all around world? Is the sky falling
again?



Attachment: signature.asc
Description: This is a digitally signed message part


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]