Home page logo
/

bugtraq logo Bugtraq mailing list archives

Three More Vulnerable to PHPXMLRPC code injection
From: GulfTech Security Research <security () gulftech org>
Date: Sat, 02 Jul 2005 19:49:04 -0500

The following applications have also been confirmed to use the vulnerable PHPXMLRPC libraries


phpWiki
http://phpwiki.sourceforge.net/


Blog:CMS
http://blogcms.com/


CivicSpace
http://civicspacelabs.org/


  By Date           By Thread  

Current thread:
  • Three More Vulnerable to PHPXMLRPC code injection GulfTech Security Research (Jul 04)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]