Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: PHP Nuke <= 7.8 Multiple SQL Injections
From: evaders99 () gmail com
Date: 14 Sep 2005 19:59:32 -0000

I'd just like to report as a solution: the Nuke Patched files. These are being developed to cover all the latest 
vulnerabilities, and to fix issues with previous versions of phpNuke.

Current change log
http://www.nukefixes.com/ftopict-1779-.html#7641

These changes will be implemented to our CVS and package downloads soon.

Download at http://www.nukeresources.com


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]