Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Advisory: Clansys <= 1.1 PHP Code Insertion Vulnerability.
From: nukedx () nukedx com
Date: 24 Apr 2006 20:16:40 -0000

Hi
Dork must be "ClanSys v.1.1"
Sorry for typo.
Regards,
Mustafa Can Bjorn IPEKCI a.k.a nukedx


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]