Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: XV multiple buffer overflows (update)
From: kvea () loc gov
Date: 26 Apr 2006 15:13:44 -0000

Do you know if the current version of Irfanview (3.98) is vulnerable?

Thanks!


  By Date           By Thread  

Current thread:
  • Re: XV multiple buffer overflows (update) kvea (Apr 26)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault