Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Buddy Zone Version 1.0.1 - XSS
From: support () vastal com
Date: 15 Jul 2006 13:17:08 -0000

The vulnerability has been patched in version 1.0.1 and all customers have been notified who are using version 1.0.1 to 
install the patch.
Vastal I-Tech & Co. Team,
www.vastal.com


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]