Home page logo
/

bugtraq logo Bugtraq mailing list archives

PHP-Blogger Multiple Cross Site Scripting Vulnerabilities
From: "OS2A BTO" <os2a.bto () gmail com>
Date: Fri, 7 Jul 2006 11:21:50 +0530

Multiple Cross Site Scripting Vulnerabilities exist in PHP-Blogger, a
free photoblog script designed for posting news & slideshows.
http://www.phpblogger.com

Attached is the advisory which details the vulnerability.

Thanks,
OS2A

Attachment: os2a_1006.txt
Description:


  By Date           By Thread  

Current thread:
  • PHP-Blogger Multiple Cross Site Scripting Vulnerabilities OS2A BTO (Jul 07)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault