Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: SIPS v0.2.2 Remote File Inclusion Vulnerability
From: Joe <joe () avvanta com>
Date: Tue, 30 Jun 2009 12:38:06 -0700 (PDT)

On Tue, 30 Jun 2009, Cru3l.b0y wrote:

Software : SIPS v0.2.2
Vendor   : http://www.phpscripts-fr.net/scripts/hosted/sips022.zip

This is not the vendor. This is YAPSI (Yet Another Php Script Index)

SIPS was up to v0.3.1 as of 2005:

 http://sourceforge.net/projects/sips/


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault