Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Pragyan CMS 2.6.4 Multiple SQL Injection Vulnerabilities
From: i.abhi27 () gmail com
Date: Sat, 7 Aug 2010 06:52:05 -0600

This reported vulnerability is fixed in Pragyan CMS v3.0


  By Date           By Thread  

Current thread:
  • Re: Pragyan CMS 2.6.4 Multiple SQL Injection Vulnerabilities i . abhi27 (Aug 09)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]