Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Re: Microsoft Internet Explorer 9.x <= Remote Stack Overflow Vulnerability
From: pereira () secbiz de
Date: Thu, 20 Dec 2012 16:42:58 GMT

I agree with the fact that this is a stack exhaustion and won't lead to code execution in Internet Explorer. But in a 
different context, this issue may be exploitable. I'm thinking about several applications using Trident for rendering 
data.


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]