Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Re: Mybb 1.6.8 'announcements.php' Sql Injection Vulnerabilitiy
From: nathan () mybb com
Date: Tue, 26 Jun 2012 10:10:27 GMT

This is an invalid report. No such vulnerability exists within MyBB 1.6.8.

-Nathan Malcolm,
MyBB group


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]