Home page logo
/

bugtraq logo Bugtraq mailing list archives

Cisco Security Advisory: Multiple Vulnerabilities in Cisco Unified Communications Manager
From: Cisco Systems Product Security Incident Response Team <psirt () cisco com>
Date: Wed, 21 Aug 2013 12:08:42 -0400

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Multiple Vulnerabilities in Cisco Unified Communications Manager

Advisory ID: cisco-sa-20130821-cucm

Revision 1.0

For Public Release 2013 August 21 16:00  UTC (GMT)
+---------------------------------------------------------------------

Summary
=======

Cisco Unified Communications Manager (Unified CM) contains multiple vulnerabilities that could allow an 
unauthenticated, remote attacker to modify data, execute arbitrary commands, or cause a denial of service (DoS) 
condition.

Cisco has released free software updates that address these vulnerabilities. This advisory is available at the 
following link:
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20130821-cucm

-----BEGIN PGP SIGNATURE-----
Version: GnuPG/MacGPG2 v2.0.18 (Darwin)
Comment: GPGTools - http://gpgtools.org

iF4EAREIAAYFAlIUzXcACgkQUddfH3/BbTpXXgD/WeFyThlNqzfx3Kaz/mbCYNSl
nw+mLEosxsMQ0kwhTYcA/0p6XATzXcrg/S2fFfez3FU1NT7RuVJIo38TqRiauwyo
=Yf0M
-----END PGP SIGNATURE-----


  By Date           By Thread  

Current thread:
  • Cisco Security Advisory: Multiple Vulnerabilities in Cisco Unified Communications Manager Cisco Systems Product Security Incident Response Team (Aug 21)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]