Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: Joomla core <= 3.1.5 reflected XSS vulnerability
From: michael.babker () joomla org
Date: Mon, 5 Aug 2013 18:36:55 GMT

Please note also this will only affect 3.1.4 and 3.1.5.  There are not official 3.1.2 and 3.1.3 releases and the 
problem file was added after the 3.1.1 release.


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]