Home page logo
/

bugtraq logo Bugtraq mailing list archives

Cisco Security Advisory: Cisco Unified Communications Manager Multiple Denial of Service Vulnerabilities
From: Cisco Systems Product Security Incident Response Team <psirt () cisco com>
Date: Wed, 27 Feb 2013 11:36:18 -0500

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Cisco Security Advisory: Cisco Unified Communications Manager Multiple
Denial of Service Vulnerabilities

Advisory ID: cisco-sa-20130227-cucm

Revision 1.0

For Public Release 2013 February 27 16:00  UTC (GMT)

+----------------------------------------------------------------------

Summary
=======

Cisco Unified Communications Manager contains two vulnerabilities that
could allow an unauthenticated, remote attacker to cause a denial of
service (DoS) condition. Exploitation of these vulnerabilities could
cause an interruption of voice services.

Cisco has released free software updates that address these
vulnerabilities. This advisory is available at the following link:

http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20130227-cucm

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iF4EAREIAAYFAlEuKo0ACgkQUddfH3/BbToPJgD9EC+2HbnfzfAEob0T66k6dvik
0PUZwI2cCSIcEsO3KFMA/3dFwFwaXgY7PPXNBaUiD7Iai2w2Jxh4p7P2pKNGNiVk
=j2+U
-----END PGP SIGNATURE-----


  By Date           By Thread  

Current thread:
  • Cisco Security Advisory: Cisco Unified Communications Manager Multiple Denial of Service Vulnerabilities Cisco Systems Product Security Incident Response Team (Feb 28)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]