Home page logo
/

bugtraq logo Bugtraq mailing list archives

Re: OS-Command Injection via UPnP Interface in multiple D-Link devices
From: devnull () s3cur1ty de
Date: Mon, 8 Jul 2013 16:28:32 GMT

There is a little mistake in the vulnerable Devices. The DAP1522 ist not vulnerable.

Correkt:
Devices: DIR-300 rev B / DIR-600 rev B / DIR-645 / DIR-845 / DIR-865

Sorry guys,
Mike


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault