Home page logo
/

fulldisclosure logo Full Disclosure mailing list archives

Re: Re: [USN-74-1] Postfix vulnerability
From: LaMont Jones <lamont () debian org>
Date: Sun, 6 Feb 2005 17:59:42 -0700

On Sun, Feb 06, 2005 at 09:20:38PM +0100, Martin Pitt wrote:
This is already fixed in Sarge/Sid. However, I'm not sure about woody.
LaMont, does Woody already include the IPv6 patch?

IPV6 support (from the third party patch) was introduced to Debian
in 2.1.1-2, woody has 1.1.11-0.woody3, sid/sarge have the fixed version.

lamont
_______________________________________________
Full-Disclosure - We believe in it.
Charter: http://lists.netsys.com/full-disclosure-charter.html


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]