Home page logo
/

fulldisclosure logo Full Disclosure mailing list archives

Re: Double Denial of Service in Call of Duty 4 1.6
From: Luigi Auriemma <aluigi () autistici org>
Date: Sun, 29 Jun 2008 00:03:00 +0100

Version 1.7 of CoD4, released yesterday, is vulnerable too.


--- 
Luigi Auriemma
http://aluigi.org

_______________________________________________
Full-Disclosure - We believe in it.
Charter: http://lists.grok.org.uk/full-disclosure-charter.html
Hosted and sponsored by Secunia - http://secunia.com/


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault