Home page logo
/

metasploit logo Metasploit mailing list archives

Is there any Global Datastore Variable 'EncoderDontFallThrough' available???
From: mmiller at hick.org (mmiller at hick.org)
Date: Wed, 28 Mar 2007 23:30:44 -0700

On Wed, Mar 28, 2007 at 08:52:17AM +0530, M.P.Sairam wrote:
Is there any kind of Global Datastore Variable available as 
'EncoderDontFallThrough' Environmental variable in 2.x ?????

At the moment there is no equivalent to this in 3.0.  It wouldn't be too
hard for us to add support back.  Are you running into a situation where
it's causing problems?



  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault