Home page logo
/

metasploit logo Metasploit mailing list archives

Problem upgrading Metasploit
From: Jonny Tobiassen <jonny.tobiassen () hikt no>
Date: Thu, 23 Jun 2011 11:02:57 +0200

Hello

When updating Metaframe with msfupdate I get version 3.7.2. Why not 
3.8.0??

best regards,
Jonny


_______________________________________________
https://mail.metasploit.com/mailman/listinfo/framework

  By Date           By Thread  

Current thread:
  • Problem upgrading Metasploit Jonny Tobiassen (Jun 23)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]