Home page logo
/

nanog logo nanog mailing list archives

att.net/mediaone outage?
From: Miles Fidelman <mfidelman () civicnet org>
Date: Wed, 12 Sep 2001 09:13:01 -0400 (EDT)


There seems to be a break somewhere along the path to mediaone (ATT
Broadband) cable modems in the Boston area - this all happened around
midnight - suggesting either a site where backup power ran out or a
preempted circuit

the traceroute I just ran shows:
 6  POS7-0.BR1.NYC9.ALTER.NET (152.63.18.221)  33 ms  21 ms  20 ms
 7  204.255.169.94 (204.255.169.94)  18 ms  17 ms  20 ms
 8  gbr4-p50.n54ny.ip.att.net (12.123.1.126)  14 ms  11 ms  15 ms
 9  gbr3-p50.cb1ma.ip.att.net (12.122.2.14)  18 ms  16 ms  21 ms
10  gbr1-p80.cb1ma.ip.att.net (12.122.5.54)  20 ms  16 ms  22 ms
11  gar2-p360.cb1ma.ip.att.net (12.123.40.137)  20 ms  23 ms  25 ms
12  12.125.33.22 (12.125.33.22)  18 ms  23 ms  24 ms
... and things just stop
note that 12.125.33.22 is registered to att.net

does anybody recognize those addresses and suggest what might be out? (and
if so, any idea about restoral activities going on)

Thanks much,

Miles Fidelman

**************************************************************************
The Center for Civic Networking             PO Box 600618
Miles R. Fidelman, President &              Newtonville, MA 02460-0006
Director, Municipal Telecommunications 
Strategies Program                          617-558-3698 fax: 617-630-8946
mfidelman () civicnet org                           http://civic.net/ccn.html

Information Infrastructure: Public Spaces for the 21st Century 
Let's Start With: Internet Wall-Plugs Everywhere 
Say It Often, Say It Loud: "I Want My Internet!" 
**************************************************************************


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault