Home page logo
/

nanog logo nanog mailing list archives

Re: Atm-t1 8t1-ima
From: Bruce Pinsky <bep () whack org>
Date: Thu, 28 Aug 2003 18:14:44 -0700


Ejay Hire wrote:

Hi all.  Can anyone tell me if the 8 port IMA network module is
supported in the 3640s?  I used the Compatibility tool, and it said I'd
be good with 12.2.11 YT but I'm having no success.

Any advice is appreciated.
*Mar  1 00:00:05.211: %PA-2-UNDEFPA: Undefined Port Adaptor type BD in
bay 2
Cisco Internetwork Operating System Software IOS (tm) 3600 Software (C3640-I-M), Version 12.2(11)YT2, EARLY
DEPLOYMENT RELEASE SOFTWARE (fc1)
TAC Support: http://www.cisco.com/tac
Copyright (c) 1986-2003 by cisco Systems, Inc.
Compiled Thu 27-Feb-03 16:41 by cmong

Ejay Hire
... ln -s /dev/null /dev/clue


Could be that the boot image is complaining and not the run image. Can't tell from your email snippet. Check what version of boot image is the min req't for the module.

=========
bep



  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]