Home page logo
/

nmap-dev logo Nmap Development mailing list archives

Re: NMAP error
From: Fyodor <fyodor () insecure org>
Date: Tue, 21 Mar 2006 00:26:57 -0800

On Mon, Mar 20, 2006 at 11:49:38PM -0800, walnut wrote:

Hi

I have installed NMAP 4.01 on BoxA running Redhat Linux 9

How did you install Nmap 4.01?  As noted on the download page, the RPM
binaries will NOT work with Redhat 9.  You need to compile with
source.

Cheers,
-F


_______________________________________________
Sent through the nmap-dev mailing list
http://cgi.insecure.org/mailman/listinfo/nmap-dev


  By Date           By Thread  

Current thread:
  • NMAP error walnut (Mar 21)
    • Re: NMAP error Fyodor (Mar 21)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]