Home page logo
/

nmap-dev logo Nmap Development mailing list archives

Re: Nmap 4.23RC1 released
From: "Patrick Derwael" <patrick () derwael be>
Date: Sat, 10 Nov 2007 16:07:28 +0100

Hi list
 
Apparently, the installation of zenmap 4.23RC1 requires the exact Python
version to be exactly 2.4
I'm running Python 2.5, and installation fails with 
"/usr/bin/python2.4 is needed by zenmap-4.23RC1-1.noarch"
 
Any clue anyone how to pass this by ??
 
Cheers

_______________________________________________
Sent through the nmap-dev mailing list
http://cgi.insecure.org/mailman/listinfo/nmap-dev
Archived at http://SecLists.Org


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault