Home page logo
/

nmap-dev logo Nmap Development mailing list archives

Re: nmap-4.60 detects cups-1.3.7 under Gentoo Linux as "CUPS 1.2"
From: Fyodor <fyodor () insecure org>
Date: Mon, 2 Jun 2008 16:21:24 -0700

On Mon, Jun 02, 2008 at 11:21:14AM +0200, Toralf Förster wrote:
tested at a stable Gentoo system w/ current kernel.

Hi Toralf.  These sort of corrections are very useful for us.  But we
need some further information to apply them.  And we have an easy
submission form which keeps them all in one place.  See:

http://nmap.org/book/vscan-community.html#vscan-submit-corrections

Cheers,
-F

_______________________________________________
Sent through the nmap-dev mailing list
http://cgi.insecure.org/mailman/listinfo/nmap-dev
Archived at http://SecLists.Org


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]