Home page logo
/

nmap-dev logo Nmap Development mailing list archives

Re: nmap-4.60 detects cups-1.3.7 under Gentoo Linux as "CUPS 1.2"
From: doug () hcsw org
Date: Tue, 3 Jun 2008 14:21:51 -0700

On Tue, Jun 03, 2008 at 05:03:47PM +0200 or thereabouts, Sven Klemm wrote:
I've attached a patch that fixes the issue.

Hi Sven,

Looks good, thanks. Applied to SVN.

Doug

Attachment: signature.asc
Description: Digital signature


_______________________________________________
Sent through the nmap-dev mailing list
http://cgi.insecure.org/mailman/listinfo/nmap-dev
Archived at http://SecLists.Org

  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault