Home page logo
/

nmap-dev logo Nmap Development mailing list archives

New VA Modules: Nessus: 5
From: New VA Module Alert Service <postmaster () insecure org>
Date: Wed, 21 Aug 2013 10:01:01 +0000 (UTC)

This report describes any new scripts/modules/exploits added to Nmap,
Metasploit, Nessus, and OpenVAS since yesterday.

== Nessus plugins (5) ==

69402 php_5_5_2.nasl
http://nessus.org/plugins/index.php?view=single&id=69402
PHP 5.5.x < 5.5.2 Multiple Vulnerabilities

69401 php_5_4_18.nasl
http://nessus.org/plugins/index.php?view=single&id=69401
PHP 5.4.x < 5.4.18 Multiple Vulnerabilities

69400 dotnetnuke_dnnvariable_xss.nasl
http://nessus.org/plugins/index.php?view=single&id=69400
DotNetNuke __dnnVariable Parameter XSS

69399 hp_loadrunner_lriservices_activex.nasl
http://nessus.org/plugins/index.php?view=single&id=69399
HP LoadRunner lrLRIServices ActiveX Control Code Execution Vulnerability

69398 debian_DSA-2738.nasl
http://nessus.org/plugins/index.php?view=single&id=69398
Debian DSA-2738-1 : ruby1.9.1 - several vulnerabilities
_______________________________________________
Sent through the dev mailing list
http://nmap.org/mailman/listinfo/dev
Archived at http://seclists.org/nmap-dev/


  By Date           By Thread  

Current thread:
  • New VA Modules: Nessus: 5 New VA Module Alert Service (Aug 21)
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault