Home page logo
/

oss-sec logo oss-sec mailing list archives

Re: CVE Request: foomatic-gui
From: dave bl <db.pub.mail () gmail com>
Date: Fri, 5 Aug 2011 00:17:14 +1000

So while there aren't that many "users" of the old
system-config-printer - it appears that debian old-stable (lenny)
maybe vulnerable (where python-smbc is not available) ... is it worth
while giving system-config-printer a 2008 CVE as well (if none
currently exists).
@Tim any thoughts?


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]