Home page logo
/

oss-sec logo oss-sec mailing list archives

Re: CVE Request: foomatic-gui
From: Henri Salo <henri () nerv fi>
Date: Thu, 4 Aug 2011 17:23:14 +0300

On Fri, Aug 05, 2011 at 12:17:14AM +1000, dave bl wrote:
So while there aren't that many "users" of the old
system-config-printer - it appears that debian old-stable (lenny)
maybe vulnerable (where python-smbc is not available) ... is it worth
while giving system-config-printer a 2008 CVE as well (if none
currently exists).
@Tim any thoughts?

I'll bet there is still lot of system-config-printer installations: 
http://qa.debian.org/popcon.php?package=system-config-printer

Best regards,
Henri Salo


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault