Home page logo
/

oss-sec logo oss-sec mailing list archives

Re: CVE request: roundcube XSS before 0.5.4
From: Josh Bressers <bressers () redhat com>
Date: Fri, 19 Aug 2011 15:28:09 -0400 (EDT)

----- Original Message -----
See:

http://sourceforge.net/news/?group_id=139281&id=302769

"We just published a new release which fixes a recently reported XSS
vulnerability as an update to the stable 0.5 branch."


Please use CVE-2011-2937.

Thanks.

-- 
    JB


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]