Home page logo
/

oss-sec logo oss-sec mailing list archives

Re: Re: CVE Request -- ModSecurity (X < 2.7.3): Vulnerable to XXE attacks
From: Athmane Madjoudj <athmanem () gmail com>
Date: Tue, 9 Apr 2013 14:58:11 +0100

On Tue, Apr 09, 2013 at 10:43:48AM -0300, Breno Silva wrote:
Good. Do you have any idea when it will be available for users ?

The guy who discovered it want to write a blog post with details. So i ask
him to wait at least when we have some packages backported.

Thanks

<...snip...>

We should have epel5 packages in next 24H, but note that they will not be
available in stable repos until after 15 days or get enough testing from
users (EPEL policy).


Thanks.

-- Athmane


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault