Home page logo
/

oss-sec logo oss-sec mailing list archives

Re: CVE-2013-2218 -- libvirt: crash when listing network interfaces with filters
From: Agostino Sarubbo <ago () gentoo org>
Date: Mon, 01 Jul 2013 23:20:13 +0200

On Monday 01 July 2013 12:49:51 Kurt Seifried wrote:
Please use CVE-2013-2229 for this issue.

I guess CVE-2013-2218 was already assigned.
-- 
Agostino Sarubbo
Gentoo Linux Developer


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]
AlienVault