Home page logo
/

oss-sec logo oss-sec mailing list archives

CVE request, libgd and php's gd
From: Pierre Joye <pierre.php () gmail com>
Date: Fri, 14 Mar 2014 15:03:25 +0100

hi,

Can someone request a CVE for

https://bugs.php.net/bug.php?id=66901

please?

Affect all versions of libgd and php with XPM support enabled. This
issue is already public.

Cheers,
-- 
Pierre

@pierrejoye | http://www.libgd.org


  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]