Home page logo
/

pauldotcom logo PaulDotCom mailing list archives

Re: Exploiting vulnerable php functions
From: allison nixon <elsakoo () gmail com>
Date: Sun, 8 Sep 2013 00:11:13 -0400

in all the cases i can think of, yes


On Fri, Sep 6, 2013 at 8:18 PM, Sean McCormick
<sean.m.mccormick () gmail com>wrote:

If a website is running a version of php with vulnerable functions does
the function have to be used in a script in order to exploit the
vulnerability?

_______________________________________________
Pauldotcom mailing list
Pauldotcom () mail pauldotcom com
http://mail.pauldotcom.com/cgi-bin/mailman/listinfo/pauldotcom
Main Web Site: http://pauldotcom.com




-- 
_________________________________
Note to self: Pillage BEFORE burning.
_______________________________________________
Pauldotcom mailing list
Pauldotcom () mail pauldotcom com
http://mail.pauldotcom.com/cgi-bin/mailman/listinfo/pauldotcom
Main Web Site: http://pauldotcom.com

  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]