Home page logo
/

snort logo Snort mailing list archives

Snort 2.9 versions to choose
From: "J. L. Cabral" <jelocabral () gmail com>
Date: Mon, 20 Dec 2010 11:58:49 -0300

Hi people, I'm a beginner at snort and I want to use snort 2.9 version in my
server.

What version should I use: 2.9.0, 2.9.1 or 2.9.2 ??? and why ???

And also, in the snort download section, I only see the 2.9.0.2
version....what can I do to get older versions of snort ???

Thanks in advance,

JeLo
------------------------------------------------------------------------------
Lotusphere 2011
Register now for Lotusphere 2011 and learn how
to connect the dots, take your collaborative environment
to the next level, and enter the era of Social Business.
http://p.sf.net/sfu/lotusphere-d2d
_______________________________________________
Snort-users mailing list
Snort-users () lists sourceforge net
Go to this URL to change user options or unsubscribe:
https://lists.sourceforge.net/lists/listinfo/snort-users
Snort-users list archive:
http://www.geocrawler.com/redir-sf.php3?list=snort-users

  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]