Home page logo
/

oss-sec logo oss-sec mailing list archives

CVE affected for PHP 5.3.9 ?
From: Nicolas Grégoire <nicolas.gregoire () agarri fr>
Date: Fri, 13 Jan 2012 16:19:08 +0100

Hello,

PHP released v5.3.9 earlier this month :
http://php.net/ChangeLog-5.php#5.3.9

I wonder if CVE identifiers were already affected to these security
vulnerabilities. I'm looking specifically for bug 54446 that I
reported : https://bugs.php.net/bug.php?id=54446

Regards,
Nicolas



  By Date           By Thread  

Current thread:
[ Nmap | Sec Tools | Mailing Lists | Site News | About/Contact | Advertising | Privacy ]